2 résultats trouvés

par elma
dim. janv. 15, 2012 9:10 pm
Forum : Utilisation de CaRMetal
Sujet : Quelle version pour Mac OS X 10.5 (Leopard) ?
Réponses : 8
Vues : 4935

Merci pour la réponse.
J'ai regardé dans le Préférence Java les paramétrages avec un ami qui a Lion et nous avons comparé le réglage, semble quasiment identique, sauf nous n'avons pas la même version Java. Moi, j'ai la version J2SE 5.0. Le problème peut venir de là?
Elma
par elma
sam. janv. 07, 2012 3:55 pm
Forum : Utilisation de CaRMetal
Sujet : Quelle version pour Mac OS X 10.5 (Leopard) ?
Réponses : 8
Vues : 4935

Quelle version pour Mac OS X 10.5 (Leopard) ?

Bonjour ! J'ai chargé la dernière version de CaRMetal pour Mac OS X (3.7.2 - compatible Lion). Mais elle refuse de se lancer sur mon Mac Mini (qui est sous Mac OS X 10.5.8 (Leopard)). Est-ce une incompatibilité connue ? Quelle est la dernière version de CaRMetal compatible Mac OS X 10.5 (Leopard) ? ...